<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.propzcity.de/xmlrpc.php">

<title>Original Gangstas das Buch von Ben Westhoff - Propz City</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Original Gangsters ist ein Buch von Ben Westhoff, der über die Rap Legenden Tupac Shakur, Eazy-E, Snoop Dogg, Dr.Dre erzählt"/>
<link rel="canonical" href="http://www.propzcity.de/original-gangstas-das-buch-von-ben-westhoff/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Original Gangstas das Buch von Ben Westhoff - Propz City" />
<meta property="og:description" content="Original Gangsters ist ein Buch von Ben Westhoff, der über die Rap Legenden Tupac Shakur, Eazy-E, Snoop Dogg, Dr.Dre erzählt" />
<meta property="og:url" content="http://www.propzcity.de/original-gangstas-das-buch-von-ben-westhoff/" />
<meta property="og:site_name" content="Propz City" />
<meta property="article:tag" content="Ben Westhoff" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-06-28T13:47:05+02:00" />
<meta property="article:modified_time" content="2017-06-28T13:59:06+02:00" />
<meta property="og:updated_time" content="2017-06-28T13:59:06+02:00" />
<meta property="og:image" content="http://www.propzcity.de/wp-content/uploads/2017/06/benwesthoff.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Original Gangsters ist ein Buch von Ben Westhoff, der über die Rap Legenden Tupac Shakur, Eazy-E, Snoop Dogg, Dr.Dre erzählt" />
<meta name="twitter:title" content="Original Gangstas das Buch von Ben Westhoff - Propz City" />
<meta name="twitter:image" content="http://www.propzcity.de/wp-content/uploads/2017/06/benwesthoff.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Propz City &raquo; Feed" href="http://www.propzcity.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.propzcity.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.propzcity.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='http://www.propzcity.de/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://www.propzcity.de/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://www.propzcity.de/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-style-css'  href='http://www.propzcity.de/wp-content/themes/colornews/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-fontawesome-css'  href='http://www.propzcity.de/wp-content/themes/colornews/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-featured-image-popup-css-css'  href='http://www.propzcity.de/wp-content/themes/colornews/js/magnific-popup/magnific-popup.css?ver=20150714' type='text/css' media='all' />
<script type='text/javascript' src='http://www.propzcity.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.propzcity.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.propzcity.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.propzcity.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.propzcity.de/?p=259' />
<link rel="alternate" type="application/json+oembed" href="http://www.propzcity.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.propzcity.de%2Foriginal-gangstas-das-buch-von-ben-westhoff%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.propzcity.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.propzcity.de%2Foriginal-gangstas-das-buch-von-ben-westhoff%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.propzcity.de/wp-content/themes/colornews/img/bg-pattern.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
</head>

<body class="post-template-default single single-post postid-259 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
   	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="top-header-wrapper clearfix">
         <div class="tg-container">
            <div class="tg-inner-wrap">
                           </div><!-- .tg-inner-wrap end -->
         </div><!-- .tg-container end -->
         		</div><!-- .top-header-wrapper end  -->

            <div class="middle-header-wrapper  clearfix">
         <div class="tg-container">
            <div class="tg-inner-wrap">
                              <div class="logo">
                  	
					
                  </div><!-- #logo -->
                              <div id="header-text" class="screen-reader-text">
                                       <h3 id="site-title">
                        <a href="http://www.propzcity.de/" title="Propz City" rel="home">Propz City</a>
                     </h3><!-- #site-title -->
                                                         <p id="site-description">Real Hip Hop Online Magazin since 2007</p>
                  <!-- #site-description -->
               </div><!-- #header-text -->
               <div class="header-advertise">
                                 </div><!-- .header-advertise end -->
            </div><!-- .tg-inner-wrap end -->
         </div><!-- .tg-container end -->
      </div><!-- .middle-header-wrapper end -->

      <div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://www.propzcity.de/wp-content/uploads/2017/05/cropped-pc12.png" class="header-image" width="700" height="73" alt="Propz City"></div></div>
      <div class="bottom-header-wrapper clearfix">
         <div class="bottom-arrow-wrap">
            <div class="tg-container">
               <div class="tg-inner-wrap">
                                       <div class="home-icon">
                        <a title="Propz City" href="http://www.propzcity.de/"><i class="fa fa-home"></i></a>
                     </div><!-- .home-icon end -->
                                    <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                     <div class="menu-toggle hide">Menu</div>
                     <ul id="nav" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61"><a href="http://www.propzcity.de/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-65"><a href="http://www.propzcity.de/news/">News</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.propzcity.de/about/">About</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.propzcity.de/mixtapes/">Mixtapes</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.propzcity.de/interviews/">Interviews</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.propzcity.de/events/">Rap &#038; RnB Konzerte</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.propzcity.de/releases/">Releases</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.propzcity.de/intro/">Intro</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.propzcity.de/tv/">TV</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="http://www.propzcity.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.propzcity.de/kontakt/impressum/">Impressum</a></li>
</ul>
</li>
</ul>                  </nav><!-- .nav end -->
                                       <div class="share-search-wrap">
                        <div class="home-search">
                                                         <div class="search-icon">
                                 <i class="fa fa-search"></i>
                              </div>
                              <div class="search-box">
                                 <div class="close">&times;</div>
                                 <form role="search" action="http://www.propzcity.de/" class="searchform" method="get">
   <input type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
   <button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form>                              </div>
                                                      		<div class="random-post share-wrap">
							<a href="http://www.propzcity.de/hip-hop-festivals-2017/" title="View a random post" class="share-icon"><i class="fa fa-random"></i></a>
					</div><!-- .random-post.share-wrap end -->
		                        </div> <!-- home-search-end -->
                     </div>
                                 </div><!-- #tg-inner-wrap -->
            </div><!-- #tg-container -->
         </div><!-- #bottom-arrow-wrap -->
      </div><!-- #bottom-header-wrapper -->

      
      	<div id="breaking-news" class="clearfix">
		<div class="tg-container">
			<div class="tg-inner-wrap">
				<div class="breaking-news-wrapper clearfix">
					<div class="breaking-news-title">Breaking News:</div>
					<ul id="typing">
													<li>
								<a href="http://www.propzcity.de/skg-mit-death-row-records-thru-eyez-dokumentation/" title="SKG mit Death Row Records Thru my Eyez Dokumentation">SKG mit Death Row Records Thru my Eyez Dokumentation</a>
							</li>
													<li>
								<a href="http://www.propzcity.de/interview-mit-rpt-1/" title="Interview mit RPT 1">Interview mit RPT 1</a>
							</li>
													<li>
								<a href="http://www.propzcity.de/original-gangstas-das-buch-von-ben-westhoff/" title="Original Gangstas das Buch von Ben Westhoff">Original Gangstas das Buch von Ben Westhoff</a>
							</li>
													<li>
								<a href="http://www.propzcity.de/ruste-juxx-bang-ya-head/" title="Ruste Juxx &#8211; Bang Ya Head">Ruste Juxx &#8211; Bang Ya Head</a>
							</li>
													<li>
								<a href="http://www.propzcity.de/chuck-d-nennt-public-enemys-album-release-date/" title="Chuck D. nennt Public Enemy‘s Album Release Date">Chuck D. nennt Public Enemy‘s Album Release Date</a>
							</li>
											</ul>
				</div>
			</div>
		</div>
	</div>
		</header><!-- #masthead -->
      
   
	<div id="main" class="clearfix">
      <div class="tg-container">
         <div class="tg-inner-wrap clearfix">
            <div id="main-content-section clearfix">
               <div id="primary">

            		
            			
<article id="post-259" class="post-259 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-buch category-internationale tag-ben-westhoff">
   
   
   
   <div class="figure-cat-wrap featured-image-enable">
               <div class="featured-image">
                     <a href="http://www.propzcity.de/wp-content/uploads/2017/06/benwesthoff.jpg" class="image-popup"><img width="700" height="400" src="http://www.propzcity.de/wp-content/uploads/2017/06/benwesthoff-700x400.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="ben westhoff" srcset="http://www.propzcity.de/wp-content/uploads/2017/06/benwesthoff.jpg 700w, http://www.propzcity.de/wp-content/uploads/2017/06/benwesthoff-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>
                  </div>
      
      <div class="category-collection"><span class="cat-links"><a href="http://www.propzcity.de/category/allgemein/" style="background:#1845ad" rel="category tag">Allgemein</a></span>&nbsp;<span class="cat-links"><a href="http://www.propzcity.de/category/buch/"  rel="category tag">Buch</a></span>&nbsp;<span class="cat-links"><a href="http://www.propzcity.de/category/internationale/"  rel="category tag">Internationale</a></span>&nbsp;</div>   </div>

   
	<span class="posted-on"><a href="http://www.propzcity.de/original-gangstas-das-buch-von-ben-westhoff/" title="13:47" rel="bookmark"><time class="entry-date published" datetime="2017-06-28T13:47:05+00:00">28. Juni 2017</time><time class="updated" datetime="2017-06-28T13:59:06+00:00">28. Juni 2017</time></a></span>
   <header class="entry-header">
      <h1 class="entry-title">
         Original Gangstas das Buch von Ben Westhoff      </h1>
   </header>

   <div class="below-entry-meta">
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.propzcity.de/author/moruk/" title="Thenk">Posted By: Thenk</a></span></span>

		<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.propzcity.de/tag/ben-westhoff/" rel="tag">Ben Westhoff</a></span></div>
	<div class="entry-content">
		<p>Hip Hop ist ein Milliarden Geschäft, sie wächst und wächst immer weiter. Seit dem Beginn der Urban Kultur gab es zahlreiche Rap Künstler die sich ein Kult Status erlangen konnten. Einige von Ihnen waren sogar richtige Gangsters. Der US-Buchautor Ben Westhoff hat mit seinem Buch &#8222;Original Gangsters&#8220; den Fokus auf dieses Theme gelegt und erzählt von Sachen, denen vieles nicht bekannt war.</p>
<p><a href="https://www.amazon.de/Original-Gangstas-Eazy-E-Shakur-Entstehung/dp/3854456204"><img src="http://www.propzcity.de/wp-content/uploads/2017/06/originalgangsters.jpg" alt="" width="609" height="372" class="aligncenter size-full wp-image-261" srcset="http://www.propzcity.de/wp-content/uploads/2017/06/originalgangsters.jpg 609w, http://www.propzcity.de/wp-content/uploads/2017/06/originalgangsters-300x183.jpg 300w" sizes="(max-width: 609px) 100vw, 609px" /></a></p>
			</div><!-- .entry-content -->

   </article><!-- #post-## -->
            				<nav class="navigation post-navigation clearfix" role="navigation">
		<h3 class="screen-reader-text">Post navigation</h3>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.propzcity.de/ruste-juxx-bang-ya-head/" rel="prev">Ruste Juxx &#8211; Bang Ya Head</a></div><div class="nav-next"><a href="http://www.propzcity.de/interview-mit-rpt-1/" rel="next">Interview mit RPT 1</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
                     
                     

<div class="related-post-wrapper">
   <h3 class="title-block-wrap clearfix">
      <span class="block-title">
         <span><i class="fa fa-thumbs-up"></i>You May Also Like</span>
      </span>
   </h3>

   <div class="related-posts clearfix">
      <div class="tg-column-wrapper">
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="http://www.propzcity.de/mariella-angelas-hip-hop-oelgemaelde/" title="Mariella Angela‘s Hip-Hop Ölgemälde">
                        <img width="345" height="265" src="http://www.propzcity.de/wp-content/uploads/2017/05/Mariella-Angela-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="http://www.propzcity.de/mariella-angelas-hip-hop-oelgemaelde/" rel="bookmark" title="Mariella Angela‘s Hip-Hop Ölgemälde">Mariella Angela‘s Hip-Hop Ölgemälde</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.propzcity.de/mariella-angelas-hip-hop-oelgemaelde/" title="0:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-27T00:52:02+00:00">27. Mai 2017</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.propzcity.de/author/moruk/" title="Thenk">Thenk</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><span>Kommentare deaktiviert<span class="screen-reader-text"> für Mariella Angela‘s Hip-Hop Ölgemälde</span></span></span>
                  </div>

               </div>

            </div><!--/.related-->
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="http://www.propzcity.de/interview-mit-rpt-1/" title="Interview mit RPT 1">
                        <img width="345" height="265" src="http://www.propzcity.de/wp-content/uploads/2017/06/raf-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="http://www.propzcity.de/interview-mit-rpt-1/" rel="bookmark" title="Interview mit RPT 1">Interview mit RPT 1</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.propzcity.de/interview-mit-rpt-1/" title="20:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-28T20:58:51+00:00">28. Juni 2017</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.propzcity.de/author/moruk/" title="Thenk">Thenk</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><span>Kommentare deaktiviert<span class="screen-reader-text"> für Interview mit RPT 1</span></span></span>
                  </div>

               </div>

            </div><!--/.related-->
                     <div class="single-related-posts tg-column-3">

                                 <div class="related-posts-thumbnail">
                     <a href="http://www.propzcity.de/interview-mit-dj-chris-the-glove/" title="Interview mit DJ Chris The Glove">
                        <img width="345" height="265" src="http://www.propzcity.de/wp-content/uploads/2017/06/djchristheglove-345x265.jpg" class="attachment-colornews-featured-post-medium size-colornews-featured-post-medium wp-post-image" alt="dj chris the glove" />                     </a>
                  </div>
               
               <div class="article-content">

                  <h3 class="entry-title">
                     <a href="http://www.propzcity.de/interview-mit-dj-chris-the-glove/" rel="bookmark" title="Interview mit DJ Chris The Glove">Interview mit DJ Chris The Glove</a>
                  </h3><!--/.post-title-->

                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.propzcity.de/interview-mit-dj-chris-the-glove/" title="19:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-23T19:40:34+00:00">23. Juni 2017</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.propzcity.de/author/moruk/" title="Thenk">Thenk</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><span>Kommentare deaktiviert<span class="screen-reader-text"> für Interview mit DJ Chris The Glove</span></span></span>
                  </div>

               </div>

            </div><!--/.related-->
               </div>

   </div><!--/.post-related-->
</div><!--/.related-post-wrapper-->


            			
            		
               </div><!-- #primary end -->
               
<div id="secondary">
         
      <aside id="text-2" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="http://www.facebook.com/propzcity" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="http://www.facebook.com/propzcity" class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/propzcity">Propzcity Frankfurt</a></blockquote></div></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" action="http://www.propzcity.de/" class="searchform" method="get">
   <input type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
   <button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Neueste Beiträge</span></span></h3>		<ul>
					<li>
				<a href="http://www.propzcity.de/skg-mit-death-row-records-thru-eyez-dokumentation/">SKG mit Death Row Records Thru my Eyez Dokumentation</a>
						</li>
					<li>
				<a href="http://www.propzcity.de/interview-mit-rpt-1/">Interview mit RPT 1</a>
						</li>
					<li>
				<a href="http://www.propzcity.de/original-gangstas-das-buch-von-ben-westhoff/">Original Gangstas das Buch von Ben Westhoff</a>
						</li>
					<li>
				<a href="http://www.propzcity.de/ruste-juxx-bang-ya-head/">Ruste Juxx &#8211; Bang Ya Head</a>
						</li>
					<li>
				<a href="http://www.propzcity.de/chuck-d-nennt-public-enemys-album-release-date/">Chuck D. nennt Public Enemy‘s Album Release Date</a>
						</li>
				</ul>
		</aside>		<aside id="text-3" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Upcoming Events</span></span></h3>			<div class="textwidget"><a href="http://www.cookys.de">
  <img src="http://www.propzcity.de/wp-content/uploads/2017/06/cookys1.jpg">
</a></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>NEW VIDEO</span></span></h3>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/b7eu1lFCnyg" frameborder="0" allowfullscreen></iframe></div>
		</aside>
   </div>            </div><!-- #main-content-section end -->
         </div><!-- .tg-inner-wrap -->
      </div><!-- .tg-container -->
   </div><!-- #main -->

   
   
   	<footer id="colophon">
            <div id="bottom-footer">
         <div class="tg-container">
            <div class="tg-inner-wrap">
               
            </div>
         </div>
      </div>
	</footer><!-- #colophon end -->
   <a href="#masthead" id="scroll-up"><i class="fa fa-arrow-up"></i></a>
</div><!-- #page end -->

<script type='text/javascript' src='http://www.propzcity.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/tickerme/tickerme.min.js?ver=20150708'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/tickerme/ticker-setting.js?ver=20150708'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150714'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/magnific-popup/image-popup-setting.js?ver=20150714'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/fitvids/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/jquery.bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/custom.js?ver=20150708'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-content/themes/colornews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.propzcity.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>